16 Aralık 2020 brkwel Nasıl Yapılır?

Excel’de Seçilen Hücrelerdeki Sayıların Ortalaması Nasıl Bulunur?

Excel ile seçilen sayıların ortalaması nasıl hesaplanır merak ediyorsanız bu yazımızı mutlaka okuyun.

Dijital tablolar üzerinde çeşitli hesaplamalar, analizler ve bunun gibi çeşitli işlemleri yapabilmemize olanak sağlayan Microsoft Excel içerisinde barındırdığı hazır formüller ve fonksiyonlar ile işlerimizi oldukça kolaylaştırıyor.

Bu rehberimizde sizlerle Excel üzerinde ORTALAMA formülü ne işe yaradığını ve nasıl kullanıldığını paylaşacağız.

Excel Ortalama Formülü Nedir?

Microsoft Excel’de hazır bulunan ORTALAMA formülü, seçili olan hücrelerdeki sayıların ortalamasını bulmamızı sağlar. En basit haliyle =ORTALAMA(sayı1;sayı2) olarak kullanılabilir.

Excel’de Sayıların Ortalaması Nasıl Bulunur?

Excel ile seçilen sayıların ortalamasını uzun uzun sayıları toplayıp daha sonra bulduğunuz sonucu o sayıların miktarına bölebilirsiniz ancak bu gereksiz bir uğraş olacaktır.

Peki şimdi Excel’de en kolay şekilde ortalama nasıl hesaplanır diye sorduğunuzu duyar gibiyim. Bu işlem için Excel’de bulunan ORTALAMA formülünü kullanmak en doğrusu olacaktır.

Excel Ortalama Formülü Nasıl Kullanılır?

Formül satırına yazacağınız belirli sayıların ortalamasını almak istiyorsanız ortalama formülünü aşağıdaki şekilde kullanabilirsiniz.

=ORTALAMA(1;2;3;4;5)

Bu örnekte formülü yazdığınız hücrenin değeri 3 olacaktır. Yani 1’den 5’e kadar olan sayıların ortalamasıdır.

Eğer belirli bir hücre aralığındaki sayıların ortalamasını almak isterseniz de aşağıdaki örnekten faydalanabilirsiniz.

=ORTALAMA(B1:B7)

Bu örnek formülü yazdığınız hücreye B1 ve B7 aralığındaki hücrelerde bulunan sayıların ortalamasını yazacaktır.

Excel Ortalama Formülü Kullanımı

İşte Excel’de ortalama hesaplamak bu kadar kolay. Daha fazla bunun gibi Excel formülü için bizi takip etmeye devam edin.

Yorum

Yorumlar

Hiç yorum yok. İlk yorumu sen yapabilrsin.

Önerilenler